Problema con teatro en casa Sony TZ200

En esta sección, todo lo que tenga relación con el funcionamiento y reparación de equipos de Video: reproductores de DVD, VCD, Blu-Ray, VCR, Videocámaras, ...
Reglas del Foro
Antes de registrarse y publicar mensajes, por favor lea las Normas de uso del Foro
Responder
jebus_perfidia
Mensajes: 1
Registrado: 21 Feb 2021 00:58
Ubicación: Guanajuato, México

Problema con teatro en casa Sony TZ200

Mensaje por jebus_perfidia » 21 Feb 2021 01:11

Hola a todos!

Tengo un problema muy extraño con un teatro en casa marca Sony modelo TZ200. Hace varios meses, en el modo TV/VIDEO, si presiono en el control en SYSTEM MENU, me muestra en el panel del DVD, algunas opciones que puedo modificar, al presionar los botones de dirección hacia arriba o hacia abajo, y modificando cada una al presionar izquierda o derecha. El problema es que si quiero cambiar el modo de audio, solo me muestra "DEC. MODE" y no me permite cambiar a otro modo, en este caso, el que interesa es el "PRO LOGIC", ya que así como está, solo se escuchan 2 bocinas (frontal izquierda y frontal derecha).

Buscando en internet, me encontré con una persona que tenía el mismo problema, con un modelo parecido al mío, el cuál brinda una solución un poco rara pero que en lo personal, no me a funcionado. Dejo el enlace: https://gatodrolo.wordpress.com/2012/10 ... /#comments

No sé si tenga solución, o si alguien tuvo ese mismo problema y lo pudo solucionar, que me pudiera orientar, que es muy buen equipo, y es un detalle muy extraño el que tiene.

:(


pacheco tomas
Mensajes: 96
Registrado: 18 Abr 2020 02:43
Ubicación: México

Re: Problema con teatro en casa Sony TZ200

Mensaje por pacheco tomas » 24 Feb 2021 02:03


Responder